Государственное Собрание – Республики Башкортостан – Курултай

       ЗАКОН Республики Башкортостан от 06.07.99 N 10-з
                     (ред. от 13.12.2000)
     "О ГОСУДАРСТВЕННОЙ СИМВОЛИКЕ РЕСПУБЛИКИ БАШКОРТОСТАН"

   Текст документа
   6 июля 1999 года                                            N 10-з
   ------------------------------------------------------------------

                        РЕСПУБЛИКА БАШКОРТОСТАН

                                 ЗАКОН

          О ГОСУДАРСТВЕННОЙ СИМВОЛИКЕ РЕСПУБЛИКИ БАШКОРТОСТАН

               (в ред. Законов РБ от 13.12.2000 N 119-з,
                         от 11.04.2000 N 63-з)

        Принят Законодательной  Палатой   Государственного   Собрания
   Республики Башкортостан 27 мая 1999 года.
        Одобрен Палатой  Представителей   Государственного   Собрания
   Республики Башкортостан 24 июня 1999 года.

        Настоящий Закон  в  соответствии  с  Конституцией  Республики
   Башкортостан устанавливает  государственную  символику  Республики
   Башкортостан, закрепляет     описание    Государственного    флага
   Республики Башкортостан,   Государственного    герба    Республики
   Башкортостан, музыку     Государственного     гимна     Республики
   Башкортостан и определяет порядок их официального использования.
        Уважение Государственного   флага   Республики  Башкортостан,
   Государственного герба Республики Башкортостан и  Государственного
   гимна Республики Башкортостан - долг каждого гражданина Республики
   Башкортостан.

                                Глава I

                            ОБЩИЕ ПОЛОЖЕНИЯ

        Статья 1. Основные понятия

        Основные понятия, используемые в настоящем Законе:
        геральдика - историческая дисциплина, изучающая гербы;
        герб - официальный отличительный знак территории,  выражающий
   ее права,  достоинство,  историческое и административное значение,
   выполненный в соответствии с правилами геральдики и утвержденный в
   установленном порядке;
        флаг -   прикрепленное   к   древку   или   шнуру   полотнище
   определенного размера и расцветки,  как  правило,  с  изображением
   герба (эмблемы),  являющееся  символом  единства  и взаимодействия
   граждан, объединенных по территориальному,  производственному  или
   иному признаку;
        гимн - торжественное музыкально -  поэтическое  произведение,
   принятое как символ единства государства, территории, организации;
        государственная символика    Республики    Башкортостан     -
   совокупность символов    и    эмблем,   отражающих   исторические,
   государственные и  иные  традиции  Республики   Башкортостан,   ее
   экономику, географическое положение,  интеллектуальный потенциал и
   духовную жизнь;
        территориальная символика  -  совокупность символов и эмблем,
   отражающих исторические  и   иные   традиции   административно   -
   территориальной  единицы  Республики  Башкортостан,  ее экономику,
   географическое положение и духовную жизнь;
        символика юридических   лиц   -   эмблемы,   флаги   и  гимны
   юридических лиц и их филиалов,  зарегистрированных  на  территории
   Республики Башкортостан;
        древко - шест,  изготовленный из дерева,  металла  или  иного
   материала, к которому прикрепляется флаг;
   (в ред. Закона РБ от 11.04.2000 N 63-з)
        Государственный регистр - книга регистрации  государственной,
   территориальной символики    и    символики    юридических    лиц,
   разработанных, утвержденных в установленном порядке и  действующих
   на территории Республики Башкортостан.

        Статья 2. Государственные символы Республики Башкортостан

        Республика Башкортостан  имеет  свой  Государственный   флаг,
   Государственный герб   и   Государственный   гимн   -  официальные
   государственные символы,   выражающие    суверенитет    Республики
   Башкортостан, самобытность  и  традиции  многонационального народа
   Башкортостана.

        Статья 3.  Единая политика в области создания и использования
   государственных символов Республики Башкортостан

        Единая политика   в   области   создания   и    использования
   официальных государственных   символов   Республики   Башкортостан
   обеспечивается Президентом Республики Башкортостан.

        Статья 4.   Комиссия   по   государственной   символике   при
   Президенте Республики Башкортостан

        Комиссия по   государственной   символике   при    Президенте
   Республики Башкортостан   (далее  -  Комиссия  по  государственной
   символике) призвана реализовывать на практике  единую  политику  в
   области государственной   символики   на   территории   Республики
   Башкортостан.
        Комиссия по государственной символике:
        осуществляет геральдическую экспертизу;
        дает консультации и заключения по вопросам символики;
        учреждает по  поручению  Президента  Республики  Башкортостан
   специальные   виды  поощрений  за  успехи  в  разработке  проектов
   государственных символов Республики Башкортостан;
        выдает Свидетельство на право  использования  государственной
   символики Республики Башкортостан;
        ведет Государственный        регистр         государственной,
   территориальной символики и символики юридических лиц.
        Положение о    Комиссии    по    государственной    символике
   утверждается Президентом Республики Башкортостан.

                                Глава II

              ГОСУДАРСТВЕННЫЙ ФЛАГ РЕСПУБЛИКИ БАШКОРТОСТАН

        Статья 5.    Описание   Государственного   флага   Республики
   Башкортостан

        Государственный флаг   Республики  Башкортостан  представляет
   собой прямоугольное трехцветное полотнище с эмблемой, состоящее из
   горизонтальных равновеликих  по  ширине  полос  зеленого,  белого,
   синего цветов (снизу верх) на лицевой и оборотной сторонах.
        В центре  белой полосы золотистым цветом изображена эмблема -
   круг, в центре  которого  находится  стилизованный  цветок  курая,
   состоящий из семи лепестков.  Соотношение ширины флага к его длине
   - 1:2.
        Верхняя, средняя  и  нижняя  полосы  составляют по 1/3 ширины
   флага, круг располагается в центре флага и его диаметр  составляет
   1/8 длины или 1/4 ширины флага.
        В Государственном флаге Республики Башкортостан зеленый  цвет
   означает свободу,  вечность жизни;  белый - миролюбие, открытость,
   готовность к   взаимному   сотрудничеству    народов    Республики
   Башкортостан; синий - ясность,  добродетель и чистоту их помыслов.
   Цветок курая - символ дружбы,  семь его лепестков, расположенных в
   центре белой полосы,  символизируют семь родов,  положивших начало
   единению народов,    проживающих    на    территории    Республики
   Башкортостан.
        Древко,  к    которому    прикреплен   Государственный   флаг
   Республики Башкортостан,  довершается  (заканчивается)  в  верхней
   части навершием   (наконечником),  представляющим  собой  плоское,
   вытянутое кверху  куполообразной  формы  металлическое   украшение
   золотистого цвета,   в  центре  которого  находится  стилизованный
   цветок курая, состоящий из семи лепестков.
   (в ред. Закона РБ от 11.04.2000 N 63-з)
        Многоцветный рисунок   Государственного   флага    Республики
   Башкортостан помещен в приложении N 1 к настоящему Закону.

        Статья 6. Здания, на которых постоянно поднят Государственный
   флаг Республики Башкортостан

        Государственный флаг Республики Башкортостан поднят постоянно
   на зданиях:
        Резиденции Президента Республики Башкортостан;
        Государственного Собрания Республики Башкортостан;
        Кабинета Министров Республики Башкортостан;
        Конституционного Суда Республики Башкортостан;
        Верховного Суда Республики Башкортостан;
        Высшего арбитражного суда Республики Башкортостан;
        других судов;
        Прокуратуры Республики Башкортостан;
        органов местной власти;
        республиканских органов  исполнительной   власти   Республики
   Башкортостан;
        Центральной избирательной комиссии Республики Башкортостан;
        Национального банка   Республики   Башкортостан  Центрального
   банка Российской Федерации.
        Государственный флаг Республики Башкортостан поднят постоянно
   - один или совместно с соответствующими флагами -  на  резиденциях
   полномочных представителей  Республики  Башкортостан  в Российской
   Федерации (г.  Москва),  в  субъектах  Российской   Федерации,   в
   иностранных государствах.

        Статья 7.  Места  постоянного  установления  Государственного
   флага Республики Башкортостан

        Государственный флаг   Республики   Башкортостан   установлен
   постоянно:
        в залах   заседаний   Государственного   Собрания  Республики
   Башкортостан, Палаты  Представителей   Государственного   Собрания
   Республики Башкортостан и Законодательной Палаты  Государственного
   Собрания Республики Башкортостан,  Кабинета  Министров  Республики
   Башкортостан, в  залах  судебных  заседаний  Конституционного Суда
   Республики Башкортостан,  Верховного Суда Республики Башкортостан,
   Высшего арбитражного суда Республики Башкортостан и других судов;
        в рабочем  кабинете  Президента  Республики  Башкортостан;  в
   рабочих кабинетах     Председателя    Государственного    Собрания
   Республики Башкортостан,   Председателя   Палаты    Представителей
   Государственного Собрания  Республики  Башкортостан,  Председателя
   Законодательной Палаты   Государственного   Собрания    Республики
   Башкортостан, Премьер    -   министра   Республики   Башкортостан,
   Председателя  Конституционного   Суда   Республики   Башкортостан,
   Председателя Верховного Суда Республики Башкортостан, Председателя
   Высшего  арбитражного  суда  Республики  Башкортостан,   Прокурора
   Республики  Башкортостан,  полномочных  представителей  Республики
   Башкортостан в  Российской  Федерации  (г.  Москва),  в  субъектах
   Российской   Федерации,  в  иностранных  государствах,  в  рабочих
   кабинетах  руководителей  республиканских  органов  исполнительной
   власти,  Председателя  Национального банка Республики Башкортостан
   Центрального   банка   Российской    Федерации,    Уполномоченного
   Республики   Башкортостан   по   правам   человека,   Председателя
   Центральной  избирательной   комиссии   Республики   Башкортостан,
   руководителей   органов   местной  власти,  глав  представительств
   Республики Башкортостан при международных организациях.

        Статья 8.   Иные    случаи    поднятия    или    установления
   Государственного флага Республики Башкортостан

        В особо торжественных случаях Государственный флаг Республики
   Башкортостан устанавливается  на транспортных средствах Президента
   Республики Башкортостан,  Председателя  Государственного  Собрания
   Республики Башкортостан,    Премьер    -    министра    Республики
   Башкортостан,   Председателя   Конституционного   Суда  Республики
   Башкортостан,  а также  на  транспортных  средствах  руководителей
   официальных    государственных   и   правительственных   делегаций
   Республики   Башкортостан,   глав   представительств    Республики
   Башкортостан  при  международных  организациях - с учетом законов,
   правил и обычаев страны пребывания.
        Государственный флаг Республики Башкортостан вывешивается  на
   зданиях организаций, общественных объединений, на флагштоках перед
   этими зданиями,  а также на жилых домах -  в  дни  государственных
   праздников Республики Башкортостан и Российской Федерации.
        В Республике  Башкортостан  Государственный  флаг  Республики
   Башкортостан поднимается или устанавливается:
        во время  официальных  церемоний   и   других   торжественных
   мероприятий, проводимых органами государственной власти и органами
   местной власти;
        в помещениях   для   голосования   -   в   дни   выборов  или
   референдумов;
        на спортивных  аренах  -  во  время  проведения чемпионатов и
   первенств республики,  всероссийских  и  международных  спортивных
   соревнований с   участием   национальных   сборных   и   во  время
   награждения спортсменов  Республики  Башкортостан  -   победителей
   всероссийских и международных соревнований.
        Государственный флаг  Республики  Башкортостан   может   быть
   поднят также  при  церемониях и других торжественных мероприятиях,
   во время народных,  трудовых и иных праздников,  в другие памятные
   дни.
        Государственный флаг Республики Башкортостан поднимается на:
        зданиях представительств    Республики    Башкортостан    при
   международных организациях   -   в    соответствии    с    нормами
   международного права,   правилами   дипломатического  протокола  и
   традициями страны пребывания;
        судах внутреннего плавания,  порт приписки которых расположен
   на территории Республики Башкортостан, внесенных в Государственный
   судовой реестр или судовой реестр судоходной инспекции, на которые
   выдан судовой патент,  соответствующее судовое  свидетельство  или
   судовой билет,   -   в   соответствии  с  уставами,  регулирующими
   организацию службы на судах.
        Подъем или   установка   Государственного   флага  Республики
   Башкортостан допускается  при  проведении   церемоний   и   других
   торжественных мероприятий, проводимых организациями, общественными
   объединениями, а также во время семейных торжеств.
        При объявлении  указом Президента Республики Башкортостан дня
   траура на всей территории Республики Башкортостан  Государственный
   флаг Республики  Башкортостан  поднимается  или устанавливается на
   зданиях и других объектах,  указанных в статьях 6, 7, 8 настоящего
   Закона, при  этом  в  верхней  части древка Государственного флага
   Республики Башкортостан крепится черная лента, длина которой равна
   длине полотнища   флага.   В   знак  траура  Государственный  флаг
   Республики Башкортостан,  поднятый на фалах, должен быть приспущен
   до половины мачты.

        Статья 9.  Государственный флаг  Республики  Башкортостан  на
   воздушных судах

        Изображение Государственного  флага  Республики  Башкортостан
   наносится на зарегистрированные в установленном порядке  воздушные
   суда авиалиний Республики Башкортостан.

        Статья 10.  Использование  изображения Государственного флага
   Республики Башкортостан

        Изображение Государственного  флага  Республики  Башкортостан
   может быть  использовано  только таким образом,  чтобы при этом не
   было проявлено  неуважения  к  Государственному  флагу  Республики
   Башкортостан.
        Государственный флаг    Республики    Башкортостан    и   его
   изображение независимо  от  их  размеров   всегда   должны   точно
   соответствовать цветному эталону и схематичному изображению.

                               Глава III

              ГОСУДАРСТВЕННЫЙ ГЕРБ РЕСПУБЛИКИ БАШКОРТОСТАН

        Статья 11.   Описание   Государственного   герба   Республики
   Башкортостан

        Государственный герб   Республики  Башкортостан  представляет
   собой изображение памятника Салавату Юлаеву  на  фоне  восходящего
   солнца и  его  лучей,  вписанное в круг,  обрамленный национальным
   орнаментом. Ниже изображено соцветие курая,  лента,  окрашенная  в
   цвета Государственного  флага Республики Башкортостан,  с надписью
   по белому полю "Башкортостан".
        В цветном   изображении   Государственного  герба  Республики
   Башкортостан памятник Салавату Юлаеву и  орнамент  -  золотистого,
   цветок курая - зеленого,  восходящее Солнце - светло - золотистого
   цвета,  лучи Солнца - желтого, фон между памятником и орнаментом -
   белого, внутренняя  и  наружная  окружности  - темно - золотистого
   цвета.
        Эталоны Государственного   герба  Республики  Башкортостан  в
   многоцветном и одноцветном  вариантах  помещены  соответственно  в
   приложениях N 2 и 3 к настоящему Закону.

        Статья 12.  Использование  изображения Государственного герба
   Республики Башкортостан

        Репродуктирование цветного,    графического    и    объемного
   изображения Государственного   герба    Республики    Башкортостан
   независимо от   его   размеров   должно  соответствовать  эталонам
   цветного, черно   -   белого   и  объемного  изображения  герба  и
   воспроизводиться таким образом,  чтобы при этом не было  проявлено
   неуважения к Государственному гербу Республики Башкортостан.

        Статья 13.    Многоцветное    и    одноцветное    изображение
   Государственного герба Республики Башкортостан

        Многоцветное изображение  Государственного  герба  Республики
   Башкортостан воспроизводится на бланках подлинников:
        законов Республики Башкортостан;
        указов и распоряжений Президента Республики Башкортостан;
        постановлений Государственного      Собрания       Республики
   Башкортостан;
        постановлений Палаты Представителей Государственного Собрания
   Республики Башкортостан;
        постановлений Законодательной     Палаты     Государственного
   Собрания Республики Башкортостан;
        постановлений и распоряжений  Кабинета  Министров  Республики
   Башкортостан;
        решений Конституционного Суда Республики Башкортостан;
        решений Уполномоченного  Республики  Башкортостан  по  правам
   человека;
        решений Центральной    избирательной    комиссии   Республики
   Башкортостан.
        Одноцветное изображение   Государственного  герба  Республики
   Башкортостан воспроизводится и на иных бланках документов  органов
   государственной власти,   республиканских  органов  исполнительной
   власти, а также  могут  быть  воспроизведены  на  бланках  органов
   местной власти Республики Башкортостан.

        Статья 14.  Воспроизведение Государственного герба Республики
   Башкортостан на документах

        Государственный герб  Республики Башкортостан воспроизводится
   в установленных  законом  случаях  на  документах,  удостоверяющих
   личность гражданина  Республики  Башкортостан,  а  также  на  иных
   документах, выдаваемых органами государственной и местной  власти,
   республиканскими органами    исполнительной    власти   Республики
   Башкортостан. Случаи официального воспроизведения Государственного
   герба Республики Башкортостан не документах могут быть установлены
   Президентом Республики Башкортостан.
        Государственный герб  Республики  Башкортостан  помещается на
   печатях органов государственной и местной власти,  республиканских
   органов исполнительной власти Республики Башкортостан.

        Статья 15. Иные случаи воспроизведения Государственного герба
   Республики Башкортостан

        Государственный герб Республики Башкортостан воспроизводится:
        на фасаде резиденции Президента Республики  Башкортостан,  на
   фасаде зданий  Государственного  Собрания Республики Башкортостан,
   Кабинета Министров Республики Башкортостан,  Конституционного Суда
   Республики Башкортостан,  Верховного Суда Республики Башкортостан,
   Высшего арбитражного суда Республики Башкортостан, местных органов
   власти, на фасадах зданий представительств Республики Башкортостан
   в Российской  Федерации  (г.  Москва),  в   субъектах   Российской
   Федерации, в    иностранных    государствах,   при   международных
   организациях;
        в рабочем кабинете Президента Республики Башкортостан;
        в залах  заседаний   Государственного   Собрания   Республики
   Башкортостан, Палаты   Представителей   Государственного  Собрания
   Республики Башкортостан,  Законодательной  Палаты Государственного
   Собрания Республики Башкортостан,  Кабинета  Министров  Республики
   Башкортостан,   Конституционного   Суда  Республики  Башкортостан,
   Верховного Суда Республики Башкортостан, Высшего арбитражного суда
   Республики Башкортостан;
        в залах   судебных   заседаний    иных    судов    Республики
   Башкортостан, в   помещениях  органов  записи  актов  гражданского
   состояния, помещениях торжественной регистрации рождения и брака;
        на печатях   и   бланках   документов  Президента  Республики
   Башкортостан, Государственного Собрания  Республики  Башкортостан,
   Палаты Представителей    Государственного    Собрания   Республики
   Башкортостан, Законодательной  Палаты  Государственного   Собрания
   Республики Башкортостан,     Кабинета     Министров     Республики
   Башкортостан, республиканских   органов   исполнительной    власти
   Республики Башкортостан,   органов   местной   власти   Республики
   Башкортостан, судов и органов прокуратуры Республики Башкортостан,
   государственных нотариальных  контор  Республики  Башкортостан,  а
   также организаций, которым дано право разместить изображение герба
   в порядке, установленном настоящим Законом;
        на ценных бумагах,  облигациях,  почтовых марках и лотерейных
   билетах Республики Башкортостан;
        на официальных изданиях Государственного Собрания  Республики
   Башкортостан, Президента    Республики    Башкортостан,   Кабинета
   Министров Республики Башкортостан.
        Законодательством Республики    Башкортостан    могут    быть
   предусмотрены другие случаи обязательного  размещения  изображения
   Государственного герба Республики Башкортостан.
        Воспроизведение Государственного       герба       Республики
   Башкортостан допускается    на    нагрудных   знаках   выпускников
   государственных высших учебных заведений Республики Башкортостан.

        Статья 16.    Изготовление,    использование,    хранение   и
   уничтожение  носителей  воспроизведения   Государственного   герба
   Республики Башкортостан

        Изготовление, использование,  хранение и уничтожение бланков,
   печатей и иных носителей  воспроизведения  Государственного  герба
   Республики Башкортостан  осуществляется  в порядке,  установленном
   Кабинетом Министров Республики Башкортостан.
        Соблюдение порядка  изготовления,  использования,  хранения и
   уничтожения бланков,  печатей  и  иных  носителей  воспроизведения
   Государственного герба   Республики  Башкортостан  возлагается  на
   руководителей органов   государственной    и    местной    власти,
   республиканских органов     исполнительной    власти    Республики
   Башкортостан, организаций.

                                Глава IV

              ГОСУДАРСТВЕННЫЙ ГИМН РЕСПУБЛИКИ БАШКОРТОСТАН

        Статья 17.   Музыка   Государственного    гимна    Республики
   Башкортостан

        Музыкой Государственного   гимна   Республики    Башкортостан
   признается музыкальное   произведение   "Республика"   композитора
   Фарита Идрисова.
        Музыкальная редакция    Государственного   гимна   Республики
   Башкортостан помещена в приложении N 4 к настоящему Закону.

        Статья 18.  Исполнение  Государственного   гимна   Республики
   Башкортостан

        Государственный гимн Республики Башкортостан исполняется:
        во время   открытия   и  закрытия  торжественных  собраний  и
   заседаний, посвященных   государственным   праздникам   Республики
   Башкортостан и Российской Федерации;
        после принесения   присяги   при   вступлении   в   должность
   Президента Республики Башкортостан;
        во время  открытия  и  закрытия  заседаний   Государственного
   Собрания Республики  Башкортостан,  сессий  Палаты  Представителей
   Государственного Собрания Республики Башкортостан, Законодательной
   Палаты Государственного Собрания Республики Башкортостан, районных
   и городских Советов;
        во время официальной церемонии подъема Государственного флага
   Республики Башкортостан   и   других   торжественных  мероприятий,
   проводимых органами государственной и  местной  власти  Республики
   Башкортостан, организациями;
        во время церемонии встречи и проводов  посещающих  Республику
   Башкортостан с  официальным  визитом глав иностранных государств и
   глав правительств  иностранных  государств  -   после   исполнения
   Государственного гимна соответствующего государства.

        Статья 19.  Иные  случаи  исполнения  Государственного  гимна
   Республики Башкортостан

        Государственный гимн     Республики     Башкортостан    может
   исполняться:
        во время открытия памятников, а также мемориалов, обелисков и
   других сооружений  в  ознаменование  важнейших  событий  в   жизни
   Республики Башкортостан,   в  честь  народных  героев,  выдающихся
   политических, государственных    деятелей,     деятелей     науки,
   литературы, архитектуры и искусства;
        во время  торжественных  собраний,   посвященных   началу   и
   завершению учебного года в образовательных учебных учреждениях;
        во время иных торжественных мероприятий,  проводимых органами
   государственной  и   местной   власти   Республики   Башкортостан,
   организациями,    общественными   объединениями,   с   соблюдением
   требований настоящего Закона.
        При проведении    Республикой    Башкортостан     официальных
   мероприятий на    территориях    других    государств   исполнение
   Государственного гимна Республики  Башкортостан  осуществляется  в
   соответствии с    нормами    международного    права,    правилами
   дипломатического протокола, с учетом традиций страны пребывания.
        В соответствии   с   установившейся   традицией   допускается
   исполнение Государственного  гимна  Республики  Башкортостан   при
   проведении республиканских,    всероссийских    и    международных
   спортивных соревнований.
        Ритуал исполнения     Государственного    гимна    Республики
   Башкортостан при проведении международных спортивных  соревнований
   определяется с    учетом   существующей   практики   международных
   спортивных организаций.
        При публичном  исполнении  Государственного  гимна Республики
   Башкортостан присутствующие слушают гимн стоя.
        Государственный гимн     Республики     Башкортостан    может
   исполняться в оркестровом и инструментальном исполнении.  При этом
   могут использоваться средства звукозаписи.

        Статья 20.  Трансляция  Государственного   гимна   Республики
   Башкортостан

        Государственный гимн  Республики  Башкортостан  транслируется
   государственными телевизионными и радиовещательными компаниями:
        в новогоднюю  ночь  -  после боя часов в 24.00,  знаменующего
   наступление нового года;
        в дни  государственных  праздников  Республики Башкортостан -
   перед началом телевизионного вещания;
        ежедневно -  перед  началом  и  по  окончании радиовещания по
   республиканскому радио.
        Мелодия Государственного  гимна Республики Башкортостан может
   использоваться в качестве  позывных  местного  телерадиовещания  в
   районах, городах, районах в городе Республики Башкортостан.

        Статья 21.   Исполнение   Государственного  гимна  Республики
   Башкортостан в воинских частях,  органах внутренних  дел,  органах
   безопасности

        Государственный гимн Республики  Башкортостан  исполняется  в
   органах внутренних  дел,  органах  безопасности,  воинских частях,
   расположенных на территории Республики  Башкортостан,  в  случаях,
   предусмотренных  соответствующими  уставами,  другими документами,
   регламентирующими  порядок  несения  службы.   В   таких   случаях
   Государственный  гимн  Республики  Башкортостан  исполняется после
   исполнения Государственного гимна Российской Федерации.

        Статья 22.   Использование   музыки   Государственного  гимна
   Республики Башкортостан

        Музыка Государственного гимна Республики  Башкортостан  может
   быть использована  только  таким  образом,  чтобы при этом не было
   проявлено   неуважения   к   Государственному   гимну   Республики
   Башкортостан.
        Не допускаются искажение и неточности воспроизведения  музыки
   Государственного гимна Республики Башкортостан.

                                Глава V

                   ТЕРРИТОРИАЛЬНАЯ И ИНАЯ СИМВОЛИКА В
                        РЕСПУБЛИКЕ БАШКОРТОСТАН

        Статья 23.  Флаги  районов,  городов,   районов   в   городе,
   сельсоветов, поссоветов, организаций

        Флаги районов,  городов,  районов  в   городе,   сельсоветов,
   поссоветов, организаций  не  могут быть идентичны Государственному
   флагу Республики Башкортостан.
        Государственный флаг  Республики  Башкортостан  не может быть
   использован в  качестве  геральдической  основы  флагов   районов,
   городов, районов в городе, сельсоветов, поссоветов, организаций.
        При одновременном подъеме Государственного  флага  Республики
   Башкортостан и флага района,  города, района в городе, сельсовета,
   поссовета, организации     Государственный     флаг     Республики
   Башкортостан должен  быть  поднят  с  левой  стороны фасада здания
   (если стоять лицом к фасаду),  а любой  другой  флаг  -  с  правой
   стороны; при    одновременном    подъеме    более    двух   флагов
   Государственный флаг Республики Башкортостан должен  располагаться
   в центре (при четном числе флагов - левее центра).
        При одновременном подъеме Государственного  флага  Республики
   Башкортостан и  иных флагов размер иных флагов (районов,  городов,
   районов в городе,  сельсоветов, поссоветов, организаций) не должен
   превышать размера Государственного флага Республики Башкортостан.

        Статья 24.  Гербы  районов,  городов,   районов   в   городе,
   сельсоветов, поссоветов, организаций

        Гербы районов,   городов,   районов  в  городе,  сельсоветов,
   поссоветов, организаций не могут быть  идентичны  Государственному
   гербу Республики Башкортостан.
        Государственный герб Республики Башкортостан  не  может  быть
   использован в   качестве  геральдической  основы  гербов  районов,
   городов, районов в городе, сельсоветов, поссоветов, организаций.

        Статья 25. Утверждение и регистрация территориальных символов

        Символы административно - территориальных  единиц  Республики
   Башкортостан      утверждаются      соответствующими      органами
   представительной  власти  (районов,  городов,  районов  в  городе,
   сельсоветов,  поссоветов)  по представлению соответствующего главы
   администрации  после   прохождения   обязательной   геральдической
   экспертизы в Комиссии по государственной символике.
        Все утвержденные  территориальные  символы  регистрируются  в
   Государственном регистре.

        Статья 26.  Утверждение и регистрация  символики  юридических
   лиц

        Символы юридических  лиц  при   наличии   в   них   элементов
   государственной символики    Республики    Башкортостан   проходят
   обязательную геральдическую    экспертизу    в     Комиссии     по
   государственной   символике   до   их   утверждения   руководством
   юридических лиц.
        Утвержденные символы  с  элементами государственной символики
   Республики Башкортостан регистрируются в Государственном регистре.

        Статья 27.  Использование территориальной символики  органами
   местной власти Республики Башкортостан

        Территориальные символы могут  размешаться  на  бланках  и  в
   служебных  помещениях  органов  местной  власти,  на  территориях,
   фасадах  зданий,  на  автотранспортных  средствах  и   специальной
   технике  в  качестве опознавательного знака принадлежности району,
   городу, району в городе, сельсовету, поссовету.

                                Глава VI

            ПОРЯДОК ИСПОЛЬЗОВАНИЯ ГОСУДАРСТВЕННОЙ СИМВОЛИКИ
                        РЕСПУБЛИКИ БАШКОРТОСТАН

        Статья 28. Использование государственной символики Республики
   Башкортостан

        Государственная символика   Республики   Башкортостан   может
   использоваться в случаях, установленных настоящим Законом, а также
   на:
        представительской, сувенирной и иной  продукции,  выпускаемой
   по заказам    органов    государственной    и    местной   власти,
   республиканских органов    исполнительной    власти     Республики
   Башкортостан;
        продукции, в том числе и в  случае  присвоения  ей  товарного
   знака с государственной символикой Республики Башкортостан;
        ярлыках, ценниках, упаковке товара.
        Для воспроизведения   государственной   символики  Республики
   Башкортостан на  указанных  в  части   первой   настоящей   статьи
   носителях органы государственной и местной власти, республиканские
   органы исполнительной власти Республики Башкортостан,  юридические
   лица и    их    филиалы,    а   также   граждане,   осуществляющие
   предпринимательскую деятельность  без   образования   юридического
   лица, обязаны   получить   Свидетельство  на  право  использования
   государственной символики Республики Башкортостан.

        Статья 29.   Порядок   получения   Свидетельства   на   право
   использования государственной символики Республики Башкортостан

        Для получения    Свидетельства    на    право   использования
   государственной символики    Республики    Башкортостан    лицами,
   указанными в  статье  28  настоящего  Закона,  подается  заявка  в
   Комиссию по государственной символике.
        Перечень документов,  необходимых  для  рассмотрения  заявки,
   определяется Комиссией по государственной символике.
        Срок выдачи     Свидетельства    на    право    использования
   государственной символики Республики Башкортостан - 10 дней со дня
   подачи заявки со всеми необходимыми документами.
        Основанием для   отказа   в  выдаче  Свидетельства  на  право
   использования государственной  символики  Республики  Башкортостан
   является несоблюдение требований статьи 30 настоящего Закона.
   (в ред. Закона РБ от 13.12.2000 N 119-з)

        Статья 30.    Ограничение    использования    государственной
   символики Республики Башкортостан

        Не допускается   воспроизведение   Государственной  символики
   Республики Башкортостан и ее элементов в  сочетании  с  текстом  и
   изображениями, посягающими   на   права   человека,  его  честь  и
   достоинство, оскорбляющими  национальные  и  религиозные   чувства
   граждан.

                               Глава VII

                        ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        Статья 31. Ответственность за нарушение порядка использования
   государственной символики Республики Башкортостан

        Использование Государственного флага Республики Башкортостан,
   Государственного герба Республики  Башкортостан,  Государственного
   гимна  Республики Башкортостан в нарушение установленных настоящим
   Законом    норм,    использование    юридическими    лицами,    их
   представительствами и   филиалами,   гражданами,   осуществляющими
   предпринимательскую   деятельность  без  образования  юридического
   лица,  государственной  символики  Республики   Башкортостан   без
   получения  Свидетельства  на  право  использования государственной
   символики   Республики   Башкортостан,    проявление    публичного
   неуважения   и  оскорбления  государственных  символов  Республики
   Башкортостан,  а  также   надругательство   над   государственными
   символами  Республики Башкортостан влекут за собой ответственность
   в соответствии с законодательством.

        Статья 32. Вступление в силу настоящего Закона

        Настоящий Закон вступает  в  силу  со  дня  его  официального
   опубликования.

        Статья 33.  Признание  утратившими  силу  законов  Республики
   Башкортостан

        В связи  с  принятием  настоящего Закона признать утратившими
   силу:
        Закон Республики   Башкортостан   "О   Государственном  флаге
   Республики   Башкортостан"   (Ведомости   Верховного   Совета    и
   Правительства Республики Башкортостан, 1992, N 1, ст. 5);
        Закон Республики  Башкортостан   "О   Государственном   гербе
   Республики    Башкортостан"   (Ведомости   Верховного   Совета   и
   Правительства Республики Башкортостан, 1994, N 1, ст. 13);
        Закон Республики   Башкортостан   "О   Государственном  гимне
   Республики   Башкортостан"   (Ведомости   Верховного   Совета    и
   Правительства Республики Башкортостан, 1994, N 1, ст. 10).

        Статья 34.   Приведение   нормативных   правовых   актов    в
   соответствие с настоящим Законом

        Предложить Президенту   Республики  Башкортостан  и  поручить
   Кабинету Министров   Республики   Башкортостан    привести    свои
   нормативные правовые акты в соответствие с настоящим Законом.
        Кабинету Министров Республики  Башкортостан  в  шестимесячный
   срок внести   проект   текста  Государственного  гимна  Республики
   Башкортостан в Государственное Собрание Республики Башкортостан.

                                                            Президент
                                              Республики Башкортостан
                                                            М.РАХИМОВ
   Уфа, Дом Республики
   6 июля 1999 года
   N 10-з

                                                         Приложение 1

       ИЗОБРАЖЕНИЕ ГОСУДАРСТВЕННОГО ФЛАГА РЕСПУБЛИКИ БАШКОРТОСТАН

Изображение государственного флага Республики Башкортостан

                                                         Приложение 2

       ИЗОБРАЖЕНИЕ ГОСУДАРСТВЕННОГО ГЕРБА РЕСПУБЛИКИ БАШКОРТОСТАН

Изображение государственного герба Республики Башкортостан

                                                         Приложение 3

       ИЗОБРАЖЕНИЕ ГОСУДАРСТВЕННОГО ГЕРБА РЕСПУБЛИКИ БАШКОРТОСТАН

Изображение государственного герба Республики Башкортостан

                                                        Приложение 4

           НОТЫ ГОСУДАРСТВЕННОГО ГИМНА РЕСПУБЛИКИ БАШКОРТОСТАН